توضیحات
| مشخصات فيزيکی | |
| ابعاد | 35 × 130 × 195 ميليمتر |
| رابط ها | پورت اترنت RJ-45 LAN، پورت RJ-11 |
| تعداد پورت اترنت RJ-45 | چهار عدد |
| نوع آنتن | Omni Directional ثابت |
| تعداد پورت RJ-11 | يک عدد |
| سرعت انتقال اطلاعات | 300 مگابیت بر ثانیه (300Mbps) |
| کليدها | کلید روشن و خاموش کردن دستگاه – کلید روشن و خاموش کردن شبکه بیسیم (Wi-Fi) – کلید بازگشت به تنظیمات اولیه یا ریست/WPS |
| تعداد آنتن | دو عدد |
| قدرت آنتن | 5 دسیبل (5dBi) |
| نشانگر LED | دارد |
| توضيحات نشانگر LED | دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power) – دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet) – دارای نشانگر LED برای نمایش وضعیت شبکه بیسیم(WLAN) – دارای 4 عدد نشانگر LED برای نمایش وضعیت پورتهای شبکه (LAN) – دارای 4 عدد نشانگر LED برای نمایش وضعیت WPS |
| منبع تغذيه | آداپتور برق 9V DC-0.85A |
| ویژگی های بی سیم | |
| استانداردهاي بيسيم | IEEE 802.11n, 802.11g, 802.11b |
| فرکانس قابل پشتيباني | 2.4 گيگاهرتز |
| محدوده فرکانس | 2.4 تا 2.4835 گیگاهرتز |
| امنيت بيسيم | Support 64/128 bit WEP – WPA-PSK/WPA2-PSK – Wireless MAC Filtering |
| ویژگی های نرم افزاری | |
| ATM & PPP | ATM Forum UNI3.1/4.0 – (PPP over ATM (RFC 2364 – (PPP over Ethernet (RFC2516 – (IPoA (RFC1577/2225 – PVC – Up to 8 PVCs |
| کيفيت خدمات (QoS) | دارد |
| توضيحات کيفيت خدمات (QoS) | IPP/ToS, DSCP and 802.1p |
| DHCP | دارد |
| DDNS | دارد |
| Virtual Server | دارد |
| Port Forwarding | دارد |
| VLAN | 802.1P |
| (Virtual Private Network (VPN | PPTP, L2TP, IPSec Pass-through |
| فايروال و امنيت دسترسي | NAT Firewall – SPI Firewall – MAC / IP / Packet / Application / URL Filtering – (Denial of Service (DoS – SYN Flooding – Ping of Death |
| مديريت | (Web Based Configuration (HTTP – Remote management – Telnet management – Command Line Interface – SSL for TR-069 – SNMP v1/2c – SNMP over EOC – Web Based Firmware Upgrade – (CWMP (TR-069 – Diagnostic Tools |
| ساير مشخصات | |
| گواهينامهها | CE, FCC, RoHS |
| قابليت پشتيباني از سيستمعاملهاي | Windows 8, Windows 7, Windows Vista, Windows XP,Windows 98SE, Windows NT, 2000 , Mac OS X, Linux Windows |
| استانداردهاي IEEE | IEEE 802.3, 802.3u |
| استانداردهاي ADSL | Full-rate ANSI T1.413 Issue 2 – (ITU-T G.992.1(G.DMT – (ITU-T G.992.2(G.Lite – (ITU-T G.994.1 (G.hs – ITU-T G.995.1 |
| استانداردهاي ADSL 2 | (ITU-T G.992.3 (G.dmt.bis – (ITU-T G.992.4 (G.lite.bis |
| استانداردهاي +ADSL 2 | ITU-T G.992.5 |

نقد و بررسیها
هنوز بررسیای ثبت نشده است.